myGully.com Boerse.SH - BOERSE.AM - BOERSE.IO - BOERSE.IM
Ungelesen 05.03.15, 11:39   #1
Fre4krider
Fragger
 
Benutzerbild von Fre4krider
 
Registriert seit: Nov 2010
Ort: BW
Beiträge: 48
Bedankt: 11
Fre4krider ist noch neu hier! | 0 Respekt Punkte
Standard Neustart im Idle sobald Bildschirm in Standby geht

Hi

ich hab mein Rechner von 4,2 auf 4,4GHz getaktet und seit dem startet er sich manchmal im Idle neu. Meist erst wenn irgendwas in Standby geht weil ich nicht am Rechner bin, konnte es also noch nicht wirklich beobachten. Ich komm immer nur zum neu gestarteten Rechner zurück.
Hab versucht das Problem zu reproduzieren indem ich die Festplatte nach 1Min habe abschalten lassen und als der Bildschirm ausging: Sofortiger Neustart.
An was liegt das?
Ich vermute zu niedrige Spannung, vom wechsel von 1600 auf 4400MHz dauert der Spannungsanstieg zu lang und er wird instabil!? Gibt es eine Option die sowas reguliert?
Ich hatte daran gedacht den Offset zu erhöhen und LLC zu verringern (momentan auto). Bin leider seit SandyBridge kein sonderlicher Pro mehr was übertakten angeht hab daher 4,4 als obergrenze gesetzt da man da nicht allzuviel falsch machen kann.


System:
i5 2500k @4,4GHz | idle 0,85 - 0,88v | Last ~1,22v | 30-60°C
ASUS P6P67 Rev 3.1
2 SSDs
2 HDDs
R9 280X
Fre4krider ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Du kannst keine neue Themen eröffnen
Du kannst keine Antworten verfassen
Du kannst keine Anhänge posten
Du kannst nicht deine Beiträge editieren

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:03 Uhr.


Sitemap

().