Einzelnen Beitrag anzeigen
Ungelesen 30.01.17, 08:39   #2
Rumplestilskin
SMod
 
Benutzerbild von Rumplestilskin
 
Registriert seit: Jul 2014
Beiträge: 6.137
Bedankt: 8.885
Rumplestilskin leckt gerne myGully Deckel in der Kanalisation! | 44792680 Respekt PunkteRumplestilskin leckt gerne myGully Deckel in der Kanalisation! | 44792680 Respekt PunkteRumplestilskin leckt gerne myGully Deckel in der Kanalisation! | 44792680 Respekt PunkteRumplestilskin leckt gerne myGully Deckel in der Kanalisation! | 44792680 Respekt PunkteRumplestilskin leckt gerne myGully Deckel in der Kanalisation! | 44792680 Respekt PunkteRumplestilskin leckt gerne myGully Deckel in der Kanalisation! | 44792680 Respekt PunkteRumplestilskin leckt gerne myGully Deckel in der Kanalisation! | 44792680 Respekt PunkteRumplestilskin leckt gerne myGully Deckel in der Kanalisation! | 44792680 Respekt PunkteRumplestilskin leckt gerne myGully Deckel in der Kanalisation! | 44792680 Respekt PunkteRumplestilskin leckt gerne myGully Deckel in der Kanalisation! | 44792680 Respekt PunkteRumplestilskin leckt gerne myGully Deckel in der Kanalisation! | 44792680 Respekt Punkte
Standard

Also, eine Erklärung habe ich nicht, aber ein paar Hinweise:

das mit der CMOS-Batterie funktioniert nur dann, wenn Du auch das Netzteil vom Motherboard trennst, damit kein Strom anliegt. 15 Minuten reichen da auf jeden Fall.

Früher hatten die ASUS-Boards mal einen "Plan B": die mit dem Mainboard gelieferte CD einlegen und den PC starten. Das dauerte dann ziemlich lange, aber das Board lud dann das BIOS von der CD - ist aber noch zu Zeiten der P2B-Boards gewesen, ob das heute noch ist, kann ich Dir nicht sagen - einen Versuch wäre es schon wert.
__________________

Rumplestilskin ist offline   Mit Zitat antworten
Folgendes Mitglied bedankte sich bei Rumplestilskin:
dewi (30.01.17)