myGully.com Boerse.SH - BOERSE.AM - BOERSE.IO - BOERSE.IM
Ungelesen 13.01.21, 14:50   #1
69geisha
Anfänger
 
Registriert seit: May 2020
Beiträge: 10
Bedankt: 2
69geisha ist noch neu hier! | 3 Respekt Punkte
Standard Der Computer wird nicht neu gestartet

Problem:
PC mit Windows 10 64-Bit (aktuelles System) wird nicht neu gestartet (Start - Neustart funktioniert nicht ordnungsgemäß).
Wenn ich versuche, neu zu starten, wird der Computer heruntergefahren, aber nicht neu gestartet. Die grüne Diode leuchtet ständig neben dem Lampensymbol (Computerbetrieb), die Diode neben dem Laufwerkssymbol ist ausgeschaltet. Der Bildschirm ist schwarz, das BIOS startet nicht. Der Computer befindet sich in diesem "Einfrier" -Zustand und es passiert nichts.
Der Computer schaltet sich normal aus (Start - Herunterfahren) und auch ein.
Ich könnte auf die Neustartoption verzichten, da ich den Computer mit der Taste beispielsweise während des Aktualisierens manuell ausschalten und einschalten kann (Aktualisierungen müssen neu gestartet werden).
Für Tipps und Ratschläge bin ich dankbar.
69geisha ist offline   Mit Zitat antworten
Ungelesen 14.01.21, 12:06   #2
M0nti
Mitglied
 
Registriert seit: Oct 2009
Beiträge: 330
Bedankt: 145
M0nti putzt sich die Zähne mit Knoblauch. | 2905 Respekt PunkteM0nti putzt sich die Zähne mit Knoblauch. | 2905 Respekt PunkteM0nti putzt sich die Zähne mit Knoblauch. | 2905 Respekt PunkteM0nti putzt sich die Zähne mit Knoblauch. | 2905 Respekt PunkteM0nti putzt sich die Zähne mit Knoblauch. | 2905 Respekt PunkteM0nti putzt sich die Zähne mit Knoblauch. | 2905 Respekt PunkteM0nti putzt sich die Zähne mit Knoblauch. | 2905 Respekt PunkteM0nti putzt sich die Zähne mit Knoblauch. | 2905 Respekt PunkteM0nti putzt sich die Zähne mit Knoblauch. | 2905 Respekt PunkteM0nti putzt sich die Zähne mit Knoblauch. | 2905 Respekt PunkteM0nti putzt sich die Zähne mit Knoblauch. | 2905 Respekt Punkte
Standard

Versuch mal das hier:
1. Klick in der Systemsteuerung auf "Hardware und Sound" und danach auf "Netzschalterverhalten ändern".
2. Ganz unten auf der nächsten Seite findest du den Bereich "Einstellungen für das Herunterfahren". Deaktiviere dort die Option "Schnellstart aktivieren" und klick auf "Änderungen speichern".

Dann schau noch mal ins BIOS nach dem Feature "Schnellstart erlauben" (kann BIOS-abhängig auch ähnlich lauten und ist natürlich in englischer Sprache) und deaktiviere das
M0nti ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Du kannst keine neue Themen eröffnen
Du kannst keine Antworten verfassen
Du kannst keine Anhänge posten
Du kannst nicht deine Beiträge editieren

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:41 Uhr.


Sitemap

().