myGully.com Boerse.SH - BOERSE.AM - BOERSE.IO - BOERSE.IM
Ungelesen 28.06.20, 15:48   #1
ledi
Newbie
 
Registriert seit: Feb 2009
Beiträge: 51
Bedankt: 17
ledi ist noch neu hier! | 0 Respekt Punkte
Standard Windows 10 Energiesparmodus aktiviert sich von alleine

Servus, seit ein paar Tagen aktiviert sich mein Energiesparmodus immer wieder von alleine aber nur beim Bildschirm.
Habe den heute bestimmt schon 10x auf "Nie" gesetzt und paar Minuten später steht er wieder bei 15 Minuten, hat jemand zufällig ne Ahnung wieso?
Ist schon etwas nervig.
ledi ist offline   Mit Zitat antworten
Ungelesen 28.06.20, 16:34   #2
DeCysos
RSI Fan
 
Registriert seit: Aug 2019
Beiträge: 147
Bedankt: 197
DeCysos gewöhnt sich langsam dran | 28 Respekt Punkte
Standard

Ich denke folgendes Video wird Dir weiterhelfen.

[ Link nur für registrierte Mitglieder sichtbar. Bitte einloggen oder neu registrieren ]

Höchstwahrscheinlich ist der Zeitgeber dafür verantwortlich.
__________________
[ Link nur für registrierte Mitglieder sichtbar. Bitte einloggen oder neu registrieren ]
DeCysos ist offline   Mit Zitat antworten
Ungelesen 28.06.20, 20:13   #3
ledi
Newbie
 
Registriert seit: Feb 2009
Beiträge: 51
Bedankt: 17
ledi ist noch neu hier! | 0 Respekt Punkte
Standard

Zitat:
Zitat von DeCysos Beitrag anzeigen
Ich denke folgendes Video wird Dir weiterhelfen.

[ Link nur für registrierte Mitglieder sichtbar. Bitte einloggen oder neu registrieren ]

Höchstwahrscheinlich ist der Zeitgeber dafür verantwortlich.
Danke aber das hilft mir nicht, ich habe den PC seit 6 Jahren und sowohl den Monitor als auch den PC selbst immer auf "Nie" gestellt beim Energiesparmodus aber sofern ich das Fenster in der Systemsteuerung schließe und den Rechner nebenbei laufen lasse geht nach 15 Minuten mein Monitor wieder aus, da sich der sparmodus beim monitor automatisch auf 15 Minuten eingestellt hat, der PC selbst bleibt auf "Nie"
Habe auch schon Google gefragt und gelesen das es mit dem Mai Update ein Update beim Energiesparmodus gab aber das es sich nimmer deaktivieren lässt, nervt mich extrem.
ledi ist offline   Mit Zitat antworten
Ungelesen 28.06.20, 21:01   #4
DeCysos
RSI Fan
 
Registriert seit: Aug 2019
Beiträge: 147
Bedankt: 197
DeCysos gewöhnt sich langsam dran | 28 Respekt Punkte
Standard

Zitat:
Zitat von ledi Beitrag anzeigen
Danke aber das hilft mir nicht, ich habe den PC seit 6 Jahren und sowohl den Monitor als auch den PC selbst immer auf "Nie" gestellt beim Energiesparmodus aber sofern ich das Fenster in der Systemsteuerung schließe und den Rechner nebenbei laufen lasse geht nach 15 Minuten mein Monitor wieder aus, da sich der sparmodus beim monitor automatisch auf 15 Minuten eingestellt hat, der PC selbst bleibt auf "Nie"
Habe auch schon Google gefragt und gelesen das es mit dem Mai Update ein Update beim Energiesparmodus gab aber das es sich nimmer deaktivieren lässt, nervt mich extrem.
Ich selbst habe auch bereits das Mai Update installiert und konnte diese Problematik bei mir nicht feststellen.

Doch Google hat mir zu Deinem Problem weiter geholfen.
Nach einigem (eher viel) lesen könnte folgender Beitrag für Dich interessant sein und wäre Lohnenswert dies zu testen.
[ Link nur für registrierte Mitglieder sichtbar. Bitte einloggen oder neu registrieren ]
Ist Beitrag #29
__________________
[ Link nur für registrierte Mitglieder sichtbar. Bitte einloggen oder neu registrieren ]
DeCysos ist offline   Mit Zitat antworten
Ungelesen 29.06.20, 12:22   #5
eitch100
Agnostiker
 
Benutzerbild von eitch100
 
Registriert seit: Dec 2009
Beiträge: 2.603
Bedankt: 1.348
eitch100 leckt gerne myGully Deckel in der Kanalisation! | 170493 Respekt Punkteeitch100 leckt gerne myGully Deckel in der Kanalisation! | 170493 Respekt Punkteeitch100 leckt gerne myGully Deckel in der Kanalisation! | 170493 Respekt Punkteeitch100 leckt gerne myGully Deckel in der Kanalisation! | 170493 Respekt Punkteeitch100 leckt gerne myGully Deckel in der Kanalisation! | 170493 Respekt Punkteeitch100 leckt gerne myGully Deckel in der Kanalisation! | 170493 Respekt Punkteeitch100 leckt gerne myGully Deckel in der Kanalisation! | 170493 Respekt Punkteeitch100 leckt gerne myGully Deckel in der Kanalisation! | 170493 Respekt Punkteeitch100 leckt gerne myGully Deckel in der Kanalisation! | 170493 Respekt Punkteeitch100 leckt gerne myGully Deckel in der Kanalisation! | 170493 Respekt Punkteeitch100 leckt gerne myGully Deckel in der Kanalisation! | 170493 Respekt Punkte
Standard

ich habe da eben mal ein bisschen herumgespielt und denke, dass bei dir eventuell durch ein Update der Bildschirm in den "ERWEITERTEN Optionen" ein Wert eingetragen hat. Ich habe eben auch in den "Energiesparplaneinstellungen ändern" den Bildschirm mal auf "nie" gestellt aber in den "erweiterten Optionen" auf 1 Min. und der Bildschirm ging tatsächlich nach 1 Min aus und stand dann auch auf 1 Min...

"Änderungen speichern" sollte selbstverständlich sein
__________________
Der Klügere gibt nach... deshalb regieren die Dummen die Welt
eitch100 ist offline   Mit Zitat antworten
Ungelesen 30.06.20, 19:20   #6
ledi
Newbie
 
Registriert seit: Feb 2009
Beiträge: 51
Bedankt: 17
ledi ist noch neu hier! | 0 Respekt Punkte
Standard

Grüße euch, habe alles probiert.
Stellt sich immer wieder Automatisch auf 15 Minuten.
Habe in den Erweiterten Einstellungen jetzt einfach mal 5 Stunden eingegeben und schaue was passiert.

Das mit den 5 Stunden hat geklappt, zumindest ist es nun so gespeichert...

Geändert von ledi (30.06.20 um 20:28 Uhr)
ledi ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Du kannst keine neue Themen eröffnen
Du kannst keine Antworten verfassen
Du kannst keine Anhänge posten
Du kannst nicht deine Beiträge editieren

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:00 Uhr.


Sitemap

().