myGully.com Boerse.SX
Ungelesen 18.03.17, 12:15   #1
gelbervogel
Anfänger
 
Registriert seit: Aug 2010
Beiträge: 23
Bedankt: 8
gelbervogel ist noch neu hier! | 0 Respekt Punkte
Standard Seiten über Proxy nicht erreichbar

Hi,
obwohl ich sogut wie keine Ahnung von Linux habe, habe versuche ich mich da durchzubeisen.

Ich habe vor längerer Zeit einen OVH-Vserver mit SSD (einen kleinen) geholt. Da laufen ein paar Domains drauf. (ohne Probleme)

Dann habe ich mir über NBIServ ein paar 3 Cent V-Server (für die deutsche IP) geholt. Hier läuft privoxy. Auf der VMWare läuft dann eine Debian Maschine mit der IP von dem VServer.

Seit ein paar Wochen habe ich das Problem, dass ich alle Domains, die auf dem OVH-Server laufen, nicht mehr angezeigt bekomme. Fehler 503.
Einstellungen habe ich nicht verändert.

Es läuft Debian 7 auf den Maschinen.

Hat jemand eine Idee (Glaskugel), was hier, vermutlich durch ein Update, verändert wurde? Bzw. nach was kann ich mal suchen.

Achja, der Zugriff von meinem Hostrechner klappt ohne Probleme

mfg
Gelbervogel
gelbervogel ist offline   Mit Zitat antworten
Folgendes Mitglied bedankte sich bei gelbervogel:
quark1 (08.05.17)
Ungelesen 01.05.17, 21:40   #2
zamot
Anfänger
 
Registriert seit: Mar 2011
Beiträge: 1
Bedankt: 0
zamot ist noch neu hier! | 0 Respekt Punkte
Standard

HTTP-Sites oder Tor?
Portforward für Port 443 aktiv? Im letzteren Fall eventuell "forward socks5" checken (muss port 9150 sein).
Mal Verbose-Mode anmachen und die Log-Ausgaben bei einem Verbindungsversuch hier posten.
zamot ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Du kannst keine neue Themen eröffnen
Du kannst keine Antworten verfassen
Du kannst keine Anhänge posten
Du kannst nicht deine Beiträge editieren

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:09 Uhr.


Sitemap

().