myGully.com Boerse.SX
Ungelesen 27.12.15, 00:12   #1
BugsBunny79
Newbie
 
Registriert seit: Jan 2015
Beiträge: 57
Bedankt: 16
BugsBunny79 ist unten durch! | -53 Respekt Punkte
Standard Brauche Hilfe - Autodesk Maya 2016 und Ubuntu

Ich hoffe wirklich das jemand von euch mit Autodesk Maya 2016
unter Linux arbeitet. das problem besteht darin Maya 2016 zu aktivieren,
installiert aber ich schaffe es nicht das programm zu aktivieren,
unter windows kein problem aber unter ubuntu ist das zum Haare raufen


im text steht folgendes:



5) Start daemon
- manually with "/opt/flexnetserver/lmgrd -z -c lic.dat"
- or automatically with your os tools

das problem ist wenn ich den befehl im terminal eingebe, kommt eine
fehlermeldung

terminal:
/opt/flexnetserver$ lmgrd -z -c lic.at
lmgrd: Befehl nicht gefunden.

/opt/flexnetserver$ ./lmgrd -z -c lic.at
bash: ./lmgrd: Datei oder Verzeichnis nicht gefunden

habt ihr eine idee was ich da machen ???
vielen dank im voraus
BugsBunny79 ist offline   Mit Zitat antworten
Ungelesen 24.06.16, 06:00   #2
Eddy Arent
Anfänger
 
Registriert seit: Nov 2012
Beiträge: 7
Bedankt: 2
Eddy Arent ist noch neu hier! | 0 Respekt Punkte
Standard

Vieleicht mal lmgrd installieren ?
Eddy Arent ist offline   Mit Zitat antworten
Ungelesen 28.06.16, 18:16   #3
musv
Ist öfter hier
 
Registriert seit: Dec 2010
Beiträge: 261
Bedankt: 63
musv gewöhnt sich langsam dran | 79 Respekt Punkte
Standard

Vielleicht hat lmgrd auch keine Execute-Rechte. Mach mal:
Code:
chmod 755 lmgrd
und versuch dann noch mal das Programm zu starten.
musv ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Du kannst keine neue Themen eröffnen
Du kannst keine Antworten verfassen
Du kannst keine Anhänge posten
Du kannst nicht deine Beiträge editieren

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:30 Uhr.


Sitemap

().