Einzelnen Beitrag anzeigen
Ungelesen 13.09.20, 14:04   #7
Schmicky
Echter Freak
 
Registriert seit: Feb 2010
Beiträge: 2.809
Bedankt: 1.703
Schmicky erschlägt nachts Börsenmakler | 27931 Respekt PunkteSchmicky erschlägt nachts Börsenmakler | 27931 Respekt PunkteSchmicky erschlägt nachts Börsenmakler | 27931 Respekt PunkteSchmicky erschlägt nachts Börsenmakler | 27931 Respekt PunkteSchmicky erschlägt nachts Börsenmakler | 27931 Respekt PunkteSchmicky erschlägt nachts Börsenmakler | 27931 Respekt PunkteSchmicky erschlägt nachts Börsenmakler | 27931 Respekt PunkteSchmicky erschlägt nachts Börsenmakler | 27931 Respekt PunkteSchmicky erschlägt nachts Börsenmakler | 27931 Respekt PunkteSchmicky erschlägt nachts Börsenmakler | 27931 Respekt PunkteSchmicky erschlägt nachts Börsenmakler | 27931 Respekt Punkte
Standard

Das merkwürdige daran ist, die Fehlermeldung die im Bild steht, beschreibt das die Einstellungen falsch wäre.
Die du aber sicherlich immer wieder richtig stellst, sonst startet das Windows nicht.

Was meinst du mit Chip? Spannungschip schließe ich sofort aus. da diese kaum belastet wird. Oder meinst du das Bios selbst?
Ich glaube weiter daran, dass es die Bios Batterie ist.
Nennspannung ist 3 Volt, 10% dazu ist die Voll. 3.3-3,36V
Ab 3,08 Volt haben manche Boards schon Probleme, gilt als leer.

Was ich zuvor nicht bedacht habe, es gibt auch Netzteile, die komplett den Strom abschalten, selbst die Standby Spannung wird abgeschaltet.
Darf man fragen welches Netzteil du verwendest?

Wenn man 1+1+1+1 zusammen zieht, kommt man auf die Bios Batterie, da die Einstellungen im Bios nicht gespeichert werden.

Ich lasse mich gerne von einem Besseren belehren, so ist das nicht.
__________________
Gruß Schmicky

Geändert von Schmicky (13.09.20 um 18:10 Uhr)
Schmicky ist offline   Mit Zitat antworten