Einzelnen Beitrag anzeigen
Ungelesen 24.04.20, 09:22   #4
SpaLo
Anfänger
 
Registriert seit: Apr 2014
Beiträge: 1
Bedankt: 1
SpaLo ist noch neu hier! | 0 Respekt Punkte
Standard

Hi snank,
du solltest auf keinen Fall irgend etwas starten, was eine veraltete PHP Version voraussetzt. Da kannst du darauf warten, dass es gehackt wird. Aktuell solltest du mindestens PHP 7.2 oder besser 7.3 nehmen. 7.1.x wird seit November nicht mehr mit Sicherheitsupdates versorgt.
SpaLo ist offline   Mit Zitat antworten
Folgendes Mitglied bedankte sich bei SpaLo:
myGully (02.06.20)